Answered by the Lima Community

General > Boitier Lima détecté mais "Déja en cours d'utilisation"

Bonjour,

Je cherche à installer votre boitier LIMA.

Je le branche à mon routeur + courant

j'ai un message d'erreur "Déja en cours d'utilisation"

Une solution ?

Merci

Best Answer
photo

Bonjour Gérard,


Actuellement si cela est possible (que le compte n'est pas été dissocié), seule la team Lima peut dissocier une adresse mail d'un boitier.


Il faut donc contacter directement la team Lima ici -> Team Lima


Passez une belle fin de journée !!


ps: ma participation à ce forum est à but d'aider, je ne partage que mon expérience en tant qu'utilisateur de Lima.

Comments (5)

photo
1

Bonjour Bernard,

Dans ce cas votre Lima doit être ré-initialisé par nos soins.

Un ticket a été ouvert pour vous.

Notre équipe support vous contactera par e-mail bientôt dessus.

Merci !

photo
1

Pour information, j'ai du contacté l'ancien propriétaire du boitier pour qu'il fasse la démarche de dissocier son compte du boitier.

Faites attention, si vous achetez un boitier LIMA d'occasion, de bien vérifier que le compte a été dissocié du boitier.

photo
1

Bonjour,

Je viens de voir que vous êtes déjà en contact avec notre équipe de Support.

Ils vont vous donner une solution bientôt.

Cordialement,

photo
1

Bonjour,

J'ai acheté sur un site officiel : CDISCOUNT -VENDIDO

(je dispose de la facture) un boitier LIMA reconditionné, que je ne

parviens pas à installer car l'ancien propriétaire n'a pas dû dissocier

son compte.

Le N° du boitier est le suivant : *********02ARS

Merci de votre aide

Gérard

photo
1

Bonjour Gérard,


Actuellement si cela est possible (que le compte n'est pas été dissocié), seule la team Lima peut dissocier une adresse mail d'un boitier.


Il faut donc contacter directement la team Lima ici -> Team Lima


Passez une belle fin de journée !!


ps: ma participation à ce forum est à but d'aider, je ne partage que mon expérience en tant qu'utilisateur de Lima.